Historia Przygoda Pasja... Odkrycia i poszukiwania

Treasure hunting, metal detectors, history...




Teraz jest poniedziałek, 18 czerwca 2018, 00:46

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: Problem z Rutusem Argo wer. 2
PostNapisane: wtorek, 19 listopada 2013, 21:13 
Offline
st. sierżant
st. sierżant

Dołączył(a): środa, 12 sierpnia 2009, 16:32
Posty: 186
Witam serdecznie po długiej nieobecności.
Mój kolega ma problem ze swoim rutusem argo wersji 2 i prosi o pomoc w rozwiązaniu problemu, a mianowicie wykrywacz zresetował mu się, wywalił wszystkie pola dyskryminacji. Znikł mu sygnał wiodący na dynamiku a na statyku zamiast tego standardowego jest "pyrczenie".
Proszę, żeby ktoś podał całe ustawienia sygnałów i tonów itd jakie były fabryczne bo się wszystko wyzerowało.
Ustawienia ogólne, jak dyskryminacja korekcja czy maskowanie to wiadome. Chodzi mu tylko o te inne na jakich parametrach powinny być. Z góry dziękuję wszystkim za pomoc. Pozdrawiam


Góra
 Zobacz profil  
 
 Tytuł: Re: Problem z Rutusem Argo wer. 2
PostNapisane: środa, 20 listopada 2013, 21:36 
Offline
porucznik
porucznik
Avatar użytkownika

Dołączył(a): sobota, 12 maja 2007, 15:31
Posty: 510
Lokalizacja: Powidz
sprzęt: Garrett AT PRO
system: Win7 64
województwo: Wielkopolska
Nie łatwiej było by zadać to pytanie producentowi??? Nikt mu za to głowy nie urwie.

_________________
http://www.podloga.strefa.pl


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007, 2011 phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL